<!doctype html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<style type="text/css">
		.logo-arriba {
			width: 50% !important;
		}
		.publi-arriba-derecha {
			width: 25% !important;
		}
		.publi-arriba-izquierda {
			width: 25% !important;
		}
		.logo-arriba,
		.publi-arriba-izquierda,
		.publi-arriba-derecha {
			float: left !important;
		}
		.logo-arriba img,
		.publi-arriba-izquierda img,
		.publi-arriba-derecha img {
			width: 100% !important;
		}
		.cliar {
			clear: both;
		}
		.banner-arriba {
			max-width: 1400px;
    		margin: 0 auto;
		}
		.banner-arriba img {
			width: 100%;
		}
		.publi-entre-notas {
			height: 150px;
			margin-top: 30px;
			text-align: center;
		}
		.publi-entre-notas img {
			height: 100%;
			width: auto;
		}
	</style>

	<title>Cerrito: será obligatorio el uso de tapabocas para quienes ingresen | Periódico Brújula</title>
        <style type="text/css">
                    .twp-site-branding .twp-logo,
            .twp-site-branding.twp-overlay .twp-logo,
            .twp-site-branding .twp-logo a,
            .twp-site-branding .twp-logo a:visited
            .twp-site-branding.twp-overlay .twp-logo a,
            .twp-site-branding.twp-overlay .twp-logo a:visited{
                color: #000;
            }
                </style>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:12.5% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[895,995] -->
<meta name="description"  content="Lo confirmó José Palacios, Intendente de esa localidad. La medida será a partir del próximo lunes y también se analiza contar con un solo acceso a la localidad" />

<meta name="keywords"  content="locales,nacionales,sin categoría" />

<link rel="canonical" href="http://periodicobrujula.com.ar/cerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-42099915-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Brújula &raquo; Feed" href="http://periodicobrujula.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Brújula &raquo; RSS de los comentarios" href="http://periodicobrujula.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Brújula &raquo; Cerrito: será obligatorio el uso de tapabocas para quienes ingresen RSS de los comentarios" href="http://periodicobrujula.com.ar/cerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/periodicobrujula.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='seek-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:400,400i,600,600i,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://periodicobrujula.com.ar/wp-content/themes/seek/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://periodicobrujula.com.ar/wp-content/themes/seek/assets/libraries/slick/css/slick.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://periodicobrujula.com.ar/wp-content/themes/seek/assets/libraries/magnific/css/magnific-popup.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='seek-style-css'  href='http://periodicobrujula.com.ar/wp-content/themes/seek/style.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://periodicobrujula.com.ar/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://periodicobrujula.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://periodicobrujula.com.ar/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.9' type='text/css' media='all' />
<script type='text/javascript' src='http://periodicobrujula.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://periodicobrujula.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://periodicobrujula.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://periodicobrujula.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://periodicobrujula.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.16" />
<link rel='shortlink' href='http://periodicobrujula.com.ar/?p=18772' />
<link rel="alternate" type="application/json+oembed" href="http://periodicobrujula.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicobrujula.com.ar%2Fcerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://periodicobrujula.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicobrujula.com.ar%2Fcerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen%2F&#038;format=xml" />
<link rel="pingback" href="http://periodicobrujula.com.ar/xmlrpc.php">				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://periodicobrujula.com.ar/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=2f2646da95&wpp_id=18772';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript" src="http://periodicobrujula.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1587240390"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="http://periodicobrujula.com.ar/wp-content/uploads/2020/03/cropped-cropped-FRONT-32x32.png" sizes="32x32" />
<link rel="icon" href="http://periodicobrujula.com.ar/wp-content/uploads/2020/03/cropped-cropped-FRONT-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://periodicobrujula.com.ar/wp-content/uploads/2020/03/cropped-cropped-FRONT-180x180.png" />
<meta name="msapplication-TileImage" content="http://periodicobrujula.com.ar/wp-content/uploads/2020/03/cropped-cropped-FRONT-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/


.twp-editorial-full-post-list .twp-section-title, .twp-banner-section .twp-banner-post-section, .twp-not-found .search-form .search-submit, .twp-footer-widget-section .widget .search-form .search-submit, .twp-navigation .twp-nav-menu-section:after, .twp-topbar .twp-title-with-arrow, .mc4wp-form-fields input[type=submit], .twp-close-icon span, .twp-categories-with-bg.twp-categories-with-bg-primary a, .archive .page-header .page-title:before,
.search .page-header .page-title:before, .twp-title-with-dashed:before,
.widget-title:before {
  background-color: #7bd1fc;
}

.twp-editorial-full-post-list, .twp-article-post .single-excerpt p {
  border-color: #7bd1fc;
}

.twp-comments-section .comment-list li .comment-meta, .desktop ul.twp-nav-menu > li a .menu-description, .twp-post-format-icon {
  color: #7bd1fc;
}


.twp-comments-section .comment-respond .comment-form .logged-in-as a:last-child {
  border-color: #7bd1fc;
  color: #7bd1fc;
  background-color: white;
}
.twp-comments-section .comment-respond .comment-form .logged-in-as a:hover:last-child {
  background-color: #7bd1fc;
  color: white;
}

.comment-form input[type=submit], .twp-comments-section .comment-respond .comment-form .logged-in-as a {
  border-color: #7bd1fc;
  background-color: #7bd1fc;
  color: white;
  border-color: #7bd1fc;
}
.comment-form input[type=submit]:visited, .twp-comments-section .comment-respond .comment-form .logged-in-as a:visited {
  color: white;
  border-color: #7bd1fc;
}
.comment-form input[type=submit]:hover, .twp-comments-section .comment-respond .comment-form .logged-in-as a:hover {
  background-color: white;
  color: #7bd1fc;
}
a:hover {
  color: #7bd1fc;
}

p a {
  color: #7bd1fc;
}
p a:visited, p a:hover {
  color: #7bd1fc;
}
p a:hover {
  font-weight: 800;
}
.twp-categories-with-bg.twp-categories-with-bg-primary a:before {
  border-right-color: #7bd1fc;
}
.pagination .page-numbers.current {
  background-color: #7bd1fc;
  color: white;
  border-color: #7bd1fc;
}
.posts-navigation .nav-previous a:hover,
.posts-navigation .nav-next a:hover {
  background-color: #7bd1fc;
  color: white;
  border-color: #7bd1fc;
}
.twp-topbar .twp-title-with-arrow:after {
  content: "";
  display: block;
  position: absolute;
  top: 50%;
  right: -35px;
  transform: translateY(-50%);
  border-style: solid;
  border-width: 18px;
  border-color: transparent transparent transparent #7bd1fc;
}
.twp-topbar .twp-breaking-news-section a:hover,
.twp-topbar .twp-social-icons a:hover {
  color: #7bd1fc;
}
.desktop ul.twp-nav-menu > li > a .menu-description {
  padding: 0 10px;
  display: block;
  position: absolute;
  right: 0;
  top: -16px;
  background-color: #7bd1fc;
  color: white;
  margin: initial;
  overflow: hidden;
}
.desktop ul.twp-nav-menu > li > a .menu-description:after {
  width: 0;
  height: 0;
  border-style: solid;
  border-width: 5px;
  border-color: #7bd1fctransparent transparent transparent;
  position: absolute;
  content: "";
  top: 100%;
  right: 10px;
}
.twp-navigation .twp-nav-menu-section .twp-site-features .twp-trending {
  background-color: #7bd1fc;
  color: white;
  padding: 0 20px;
}
.twp-author-details .author-details a:hover {
  color: #7bd1fc;
}
.twp-author-details .author-details a:hover {
  color: #7bd1fc;
}
.twp-article-post blockquote.wp-block-quote p:before, .twp-article-post blockquote.wp-block-quote p:after {
  display: block;
  font-family: fontAwesome;
  position: absolute;
  font-size: 24px;
  color: #7bd1fc;
}
.widget .search-form .search-submit:hover {
  background-color: #7bd1fc;
}

.twp-banner-section .twp-banner-post-section a:hover {
  color: #7bd1fc;
}
.twp-footer-menu-section .twp-footer-menu li a:hover {
  color: #7bd1fc;
}
h1.site-title a {
  color: #FFFFFF;
}		</style>
	</head>

<body class="post-template-default single single-post postid-18772 single-format-standard wp-custom-logo right-sidebar">
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header">
							<div class="twp-topbar clearfix">
				<div class="twp-topbar-content-left twp-float-left clearfix">
											<div class="twp-current-date twp-float-left">
							sábado, Abr 18, 2020						</div>
																													<div class="twp-title twp-title-with-arrow twp-title-primary twp-float-left">
								Ultimas Noticias							</div>
																		<div class="twp-breaking-news-section">
															<div class="twp-ticket-pin-slider clearfix"  data-slick='{"rtl": false}'>
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="http://periodicobrujula.com.ar/cerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen/" class="data-bg d-block" data-background="http://periodicobrujula.com.ar/wp-content/uploads/municipalidad-de-cerrito1-150x150.jpg"></a>
										</div>
										<div class="twp-articles-title">
											<a href="http://periodicobrujula.com.ar/cerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen/">Cerrito: será obligatorio el uso de tapabocas para quienes ingresen</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="http://periodicobrujula.com.ar/becas-progresar-anses-extiende-el-periodo-de-inscripcion/" class="data-bg d-block" data-background="http://periodicobrujula.com.ar/wp-content/uploads/2020/04/o_1582732066-150x150.jpg"></a>
										</div>
										<div class="twp-articles-title">
											<a href="http://periodicobrujula.com.ar/becas-progresar-anses-extiende-el-periodo-de-inscripcion/">Becas Progresar: ANSES extiende el periodo de inscripción</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="http://periodicobrujula.com.ar/certificado-unico-de-circulacion/" class="data-bg d-block" data-background="http://periodicobrujula.com.ar/wp-content/uploads/2020/04/sirve-1.jpg_673822677-1-150x150.jpg"></a>
										</div>
										<div class="twp-articles-title">
											<a href="http://periodicobrujula.com.ar/certificado-unico-de-circulacion/">Certificado único de circulación</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="http://periodicobrujula.com.ar/empresas-de-cobro-de-servicios-desde-el-lunes-detalles/" class="data-bg d-block" data-background="http://periodicobrujula.com.ar/wp-content/uploads/2020/04/o_1587137418-150x150.jpg"></a>
										</div>
										<div class="twp-articles-title">
											<a href="http://periodicobrujula.com.ar/empresas-de-cobro-de-servicios-desde-el-lunes-detalles/">Empresas de cobro de servicios desde el lunes: detalles</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="http://periodicobrujula.com.ar/colaboramos-permanentemente-en-todo-lo-que-se-puede/" class="data-bg d-block" data-background="http://periodicobrujula.com.ar/wp-content/uploads/2020/04/munecas-papel-blanco-circulo_23-2148144467-150x150.jpg"></a>
										</div>
										<div class="twp-articles-title">
											<a href="http://periodicobrujula.com.ar/colaboramos-permanentemente-en-todo-lo-que-se-puede/">“Colaboramos permanentemente, en todo lo que se puede”</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="http://periodicobrujula.com.ar/uader-implemento-cursado-obligatorio-en-aulas-virtuales/" class="data-bg d-block" data-background="http://periodicobrujula.com.ar/wp-content/uploads/2020/04/Uader-150x150.jpg"></a>
										</div>
										<div class="twp-articles-title">
											<a href="http://periodicobrujula.com.ar/uader-implemento-cursado-obligatorio-en-aulas-virtuales/">UADER implementó cursado obligatorio en aulas virtuales</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="http://periodicobrujula.com.ar/dia-mundial-del-arte/" class="data-bg d-block" data-background="http://periodicobrujula.com.ar/wp-content/uploads/2020/04/93653382_10220856811877738_5051401566146265088_n-150x150.jpg"></a>
										</div>
										<div class="twp-articles-title">
											<a href="http://periodicobrujula.com.ar/dia-mundial-del-arte/">Día mundial del arte</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="http://periodicobrujula.com.ar/habilitaron-formulario-online-para-denuncias-de-violencia-familiar-o-de-genero/" class="data-bg d-block" data-background="http://periodicobrujula.com.ar/wp-content/uploads/violencia-de-genero-150x150.jpg"></a>
										</div>
										<div class="twp-articles-title">
											<a href="http://periodicobrujula.com.ar/habilitaron-formulario-online-para-denuncias-de-violencia-familiar-o-de-genero/">Habilitaron formulario online para denuncias de violencia familiar o de género</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="http://periodicobrujula.com.ar/este-miercoles-se-registro-un-nuevo-caso-de-coronavirus-en-entre-rios/" class="data-bg d-block" data-background="http://periodicobrujula.com.ar/wp-content/uploads/colon-entre-rios-150x150.jpg"></a>
										</div>
										<div class="twp-articles-title">
											<a href="http://periodicobrujula.com.ar/este-miercoles-se-registro-un-nuevo-caso-de-coronavirus-en-entre-rios/">Este miércoles se registro un nuevo caso de coronavirus en Entre Ríos</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="http://periodicobrujula.com.ar/descartaron-el-posible-caso-de-covid-19-en-alcaidia/" class="data-bg d-block" data-background="http://periodicobrujula.com.ar/wp-content/uploads/2020/04/justicia-frente_2-150x150.jpg"></a>
										</div>
										<div class="twp-articles-title">
											<a href="http://periodicobrujula.com.ar/descartaron-el-posible-caso-de-covid-19-en-alcaidia/">Descartaron el posible caso de Covid-19 en Alcaidía</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="http://periodicobrujula.com.ar/comercios-habilitados-para-envios-a-domicilio/" class="data-bg d-block" data-background="http://periodicobrujula.com.ar/wp-content/uploads/2020/04/unnamed-150x150.jpg"></a>
										</div>
										<div class="twp-articles-title">
											<a href="http://periodicobrujula.com.ar/comercios-habilitados-para-envios-a-domicilio/">Comercios habilitados para envíos a domicilio en Cerrito</a>
										</div>
									</div><!--/twp-ticket-pin-->
																		<div class="twp-ticket-pin">
										<div class="twp-image-section">
																						<a href="http://periodicobrujula.com.ar/covid-19-activan-protocolo-en-tribunales-por-caso-sospechoso/" class="data-bg d-block" data-background="http://periodicobrujula.com.ar/wp-content/uploads/2020/04/Tribunales-Entre_Rios-150x150.jpg"></a>
										</div>
										<div class="twp-articles-title">
											<a href="http://periodicobrujula.com.ar/covid-19-activan-protocolo-en-tribunales-por-caso-sospechoso/">Covid-19: Activan protocolo en Tribunales por caso sospechoso</a>
										</div>
									</div><!--/twp-ticket-pin-->
																	</div><!--/twp-ticket-pin-slider-->
													</div><!--/twp-breaking-news-section-->
									</div><!--/twp-topbar-content-left-->
											
							</div><!--/twp-topbar-->
				

		<div class="container">

			<div class="publi-arriba-izquierda">
							</div>

			<div class="logo-arriba">
							</div>

			<div class="publi-arriba-derecha">
							</div>
			
			<div class="cliar"></div>
		</div> 
		

		<div class="twp-site-branding data-bg " data-background="">
			<div class="container">
		
				<div class="twp-wrapper">
					<div class="twp-logo">
						<div class="twp-image-wrapper"><a href="http://periodicobrujula.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="348" height="91" src="http://periodicobrujula.com.ar/wp-content/uploads/2020/03/cropped-logo-periodico-brujula-baja-calidad-png-2.png" class="custom-logo" alt="" itemprop="logo" srcset="http://periodicobrujula.com.ar/wp-content/uploads/2020/03/cropped-logo-periodico-brujula-baja-calidad-png-2.png 348w, http://periodicobrujula.com.ar/wp-content/uploads/2020/03/cropped-logo-periodico-brujula-baja-calidad-png-2-300x78.png 300w" sizes="(max-width: 348px) 100vw, 348px" /></a></div>
															<p class="site-title"><a href="http://periodicobrujula.com.ar/" rel="home">Periódico Brújula</a></p>
																				<p class="site-description">Noticias de Cerrito y Paraná Campaña Entre Ríos</p>
											</div>
					
				</div>


			</div>
			
		</div><!-- .site-branding -->


		<nav id="site-navigation" class="twp-navigation">
			<div class="twp-nav-menu-section">
				<div class="container">
					<div class="twp-row twp-wrapper">
						<div class="twp-menu-section desktop twp-d-flex">
							<div class="twp-nav-menu"><ul id="primary-menu" class="twp-nav-menu"><li class="brand-home"><a title="Home" href="http://periodicobrujula.com.ar"><span class='fa fa-home'></span></a></li><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="/">Inicio</a></li>
<li id="menu-item-6038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6038"><a href="http://periodicobrujula.com.ar/category/secciones/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://periodicobrujula.com.ar/category/locales/">Locales</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://periodicobrujula.com.ar/category/provinciales/">Provinciales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://periodicobrujula.com.ar/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-1078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1078"><a href="http://periodicobrujula.com.ar/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6"><a href="http://periodicobrujula.com.ar/category/columnas/">Columnas</a>
	<ul class="sub-menu">
		<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://periodicobrujula.com.ar/category/lectores/">Lectores</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://periodicobrujula.com.ar/category/editorial/">Editorial</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://periodicobrujula.com.ar/category/informes/">Informes</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://periodicobrujula.com.ar/category/clasificados/">Clasificados</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-12"><a href="http://periodicobrujula.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-6046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6046"><a href="http://periodicobrujula.com.ar/category/videos/">VIdeos</a></li>
<li id="menu-item-10214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10214"><a href="http://periodicobrujula.com.ar/category/brujula-vial/">Brújula Vial</a></li>
</ul></div>							<div class="twp-menu-icon-section">
								<div class="twp-menu-icon twp-menu-icon-white" id="twp-menu-icon">
									<span></span>
								</div>
							</div>
						</div>
						<div class="twp-site-features">
															<!-- dark and light -->
								<div class="theme-mode header-theme-mode"></div>
																						<div class="twp-trending" id="nav-latest-news">
									<i class="fa fa-flash"></i>
								</div>
																						<div class="twp-search" id="search">
									<i class="fa fa-search"></i>
								</div>
													</div>
					</div>
				</div>
									<div class="twp-progress-bar" id="progressbar">
					</div>
							</div>
			<div class="twp-search-field-section" id="search-field">
				<div class="container">
					<div class="twp-search-field-wrapper">
						<div class="twp-search-field">
							<form role="search" method="get" class="search-form" action="http://periodicobrujula.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div>
						<div class="twp-close-icon-section">
							<span class="twp-close-icon" id="search-close">
								<span></span>
								<span></span>
							</span>
						</div>
					</div>

				</div>
			</div>
			<!-- trending news section -->
							<div class="twp-article-list" id="nav-latest-news-field">
					<div class="container">
														<header class="twp-article-header">
									<h3>
										Ultimas Noticias									</h3>
									<div class="twp-close-icon-section">
										<span class="twp-close-icon" id="latest-news-close">
											<span></span>
											<span></span>
										</span>
									</div>
								</header>
								<div class="twp-row">
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												1											</div>
											<div class="twp-description">
												<h4><a href="http://periodicobrujula.com.ar/cerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen/">Cerrito: será obligatorio el uso de tapabocas para quienes ingresen</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        4 horas ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												2											</div>
											<div class="twp-description">
												<h4><a href="http://periodicobrujula.com.ar/becas-progresar-anses-extiende-el-periodo-de-inscripcion/">Becas Progresar: ANSES extiende el periodo de inscripción</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        14 horas ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												3											</div>
											<div class="twp-description">
												<h4><a href="http://periodicobrujula.com.ar/certificado-unico-de-circulacion/">Certificado único de circulación</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        14 horas ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												4											</div>
											<div class="twp-description">
												<h4><a href="http://periodicobrujula.com.ar/empresas-de-cobro-de-servicios-desde-el-lunes-detalles/">Empresas de cobro de servicios desde el lunes: detalles</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        14 horas ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												5											</div>
											<div class="twp-description">
												<h4><a href="http://periodicobrujula.com.ar/colaboramos-permanentemente-en-todo-lo-que-se-puede/">“Colaboramos permanentemente, en todo lo que se puede”</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        22 horas ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												6											</div>
											<div class="twp-description">
												<h4><a href="http://periodicobrujula.com.ar/uader-implemento-cursado-obligatorio-en-aulas-virtuales/">UADER implementó cursado obligatorio en aulas virtuales</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        2 días ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												7											</div>
											<div class="twp-description">
												<h4><a href="http://periodicobrujula.com.ar/dia-mundial-del-arte/">Día mundial del arte</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        3 días ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												8											</div>
											<div class="twp-description">
												<h4><a href="http://periodicobrujula.com.ar/habilitaron-formulario-online-para-denuncias-de-violencia-familiar-o-de-genero/">Habilitaron formulario online para denuncias de violencia familiar o de género</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        3 días ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												9											</div>
											<div class="twp-description">
												<h4><a href="http://periodicobrujula.com.ar/este-miercoles-se-registro-un-nuevo-caso-de-coronavirus-en-entre-rios/">Este miércoles se registro un nuevo caso de coronavirus en Entre Ríos</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        3 días ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												10											</div>
											<div class="twp-description">
												<h4><a href="http://periodicobrujula.com.ar/descartaron-el-posible-caso-de-covid-19-en-alcaidia/">Descartaron el posible caso de Covid-19 en Alcaidía</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        3 días ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												11											</div>
											<div class="twp-description">
												<h4><a href="http://periodicobrujula.com.ar/comercios-habilitados-para-envios-a-domicilio/">Comercios habilitados para envíos a domicilio en Cerrito</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        3 días ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																											<!-- loop starts here -->
									<div class="twp-col-4 twp-article-border">
										<div class="twp-article">
											<div class="twp-units">
												12											</div>
											<div class="twp-description">
												<h4><a href="http://periodicobrujula.com.ar/covid-19-activan-protocolo-en-tribunales-por-caso-sospechoso/">Covid-19: Activan protocolo en Tribunales por caso sospechoso</a></h4>
												<div class="twp-author-meta">
													
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        3 días ago        	</span>

            												</div>
											</div>

										</div>
									</div>
																										</div>
												</div>
				</div><!--/latest-news-section-->
							
			<!-- main banner content -->
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	<div class="twp-mobile-menu">
		<div class="twp-mobile-close-icon">
			<span class="twp-close-icon twp-close-icon-sm twp-close-icon-white twp-rotate-90" id="twp-mobile-close">
				<span></span>
				<span></span>
			</span>
		</div>
	</div>
	<div class="twp-body-overlay" id="overlay"></div>
	<!-- breadcrums -->
	

        <div class="twp-breadcrumbs">
            <div class="container">
                <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://periodicobrujula.com.ar/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://periodicobrujula.com.ar/category/sin-categoria/" itemprop="item"><span itemprop="name">Sin categoría</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Cerrito: será obligatorio el uso de tapabocas para quienes ingresen</span></span><meta itemprop="position" content="3" /></li></ul></div>            </div>
        </div>


    
	<!-- content start -->
	<div id="content" class="site-content">
	<div class="banner-arriba" ><img src="" > </div>

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-18772" class="twp-article-post post-18772 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-nacionales category-sin-categoria">
	<header class="entry-header">
		<div class="twp-categories-with-bg twp-categories-with-bg-primary">
		    <ul class="cat-links"><li>
                             <a  href="http://periodicobrujula.com.ar/category/locales/" alt="View all posts in Locales"> 
                                 Locales
                             </a>
                        </li><li>
                             <a  href="http://periodicobrujula.com.ar/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li><li>
                             <a  href="http://periodicobrujula.com.ar/category/sin-categoria/" alt="View all posts in Sin categoría"> 
                                 Sin categoría
                             </a>
                        </li></ul>		</div>
		<h1 class="entry-title">
			<a href="" rel="bookmark">
								Cerrito: será obligatorio el uso de tapabocas para quienes ingresen			</a>
		</h1>
	    <div class="twp-author-meta">
	        
			<a href="http://periodicobrujula.com.ar/author/chuna/">
				<span class="twp-author-image"><img src="http://1.gravatar.com/avatar/1de477d959377c01d4c889a7a6045bb5?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Brujula</span>
			</a>
        	        
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        4 horas ago        	</span>

            	        	    </div>
	</header><!-- .entry-header -->
		
	
	<div class="entry-content">
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://periodicobrujula.com.ar/cerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Spread the love</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fperiodicobrujula.com.ar%2Fcerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Cerrito%3A%20ser%C3%A1%20obligatorio%20el%20uso%20de%20tapabocas%20para%20quienes%20ingresen&url=http%3A%2F%2Fperiodicobrujula.com.ar%2Fcerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Cerrito%3A%20ser%C3%A1%20obligatorio%20el%20uso%20de%20tapabocas%20para%20quienes%20ingresen http%3A%2F%2Fperiodicobrujula.com.ar%2Fcerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://periodicobrujula.com.ar/cerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen/', 'Cerrito%3A%20ser%C3%A1%20obligatorio%20el%20uso%20de%20tapabocas%20para%20quienes%20ingresen', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>Lo confirmó José Palacios, Intendente de esa localidad. La medida será a partir del próximo lunes y también se analiza contar con un solo acceso a la localidad.<a href="http://periodicobrujula.com.ar/wp-content/uploads/municipalidad-de-cerrito1.jpg"><img class="aligncenter size-full wp-image-12005" src="http://periodicobrujula.com.ar/wp-content/uploads/municipalidad-de-cerrito1.jpg" alt="" width="800" height="535" srcset="http://periodicobrujula.com.ar/wp-content/uploads/municipalidad-de-cerrito1.jpg 800w, http://periodicobrujula.com.ar/wp-content/uploads/municipalidad-de-cerrito1-300x201.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>Palacios en declaraciones al portal Debate Abierto manifestó que “estamos trabajando con la Junta de Defensa Civil y hemos establecido para este lunes, el uso obligatorio del tapabocas o barbijo para todas las personas que ingresen a la localidad o aquellas personas que interactúen con otras como es el caso de los comercios. Vamos a ir viendo y seguramente en unos días quizás lo estemos normando”.</p>
<p>Asimismo indicó que “actualmente hay dos ingresos habilitados a Cerrito, con sus respectivos controles, uno mas riguroso donde se hace la desinfección que es el de Avenida Racedo y la Ruta 12, pero ahora estamos analizando y trabajando la posibilidad de dejar un solo acceso disponible, y en función de ello estamos tratando de comunicarnos con los demás organismos, ya lo hicimos con Vialidad Nacional, porque hay que establecer una cartelería de prevención, es para un mejor control. La idea es que toda la gente que acceda a la localidad tenga una correcta identificación, vamos a incorporar la toma de temperatura, estamos esperando que nos lleguen los productos, hoy solo tenemos un solo termómetro para oídos, queremos establecer una identificación a quienes acceden a la localidad, muchos lo hacen por el abastecimiento de alimentos, estamos tratando los criterios para mantenerlo controlado y mas aun esperando la decisión de nación sobre la reapertura de nuevas actividades”.<br />
“Pedimos la apertura de los rubros en general, con protocolo sanitario y de prevención como comercios, talleres metalúrgicos, fuimos mas por lo general, son pequeñas empresas sin empleados,pero siempre con las precauciones sanitarias que marcan los protocolos”.<br />
Fuente: Debate Abierto</p>
<div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='http://periodicobrujula.com.ar/cerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fperiodicobrujula.com.ar%2Fcerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Cerrito%3A%20ser%C3%A1%20obligatorio%20el%20uso%20de%20tapabocas%20para%20quienes%20ingresen&url=http%3A%2F%2Fperiodicobrujula.com.ar%2Fcerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Cerrito%3A%20ser%C3%A1%20obligatorio%20el%20uso%20de%20tapabocas%20para%20quienes%20ingresen http%3A%2F%2Fperiodicobrujula.com.ar%2Fcerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=http%3A%2F%2Fperiodicobrujula.com.ar%2Fcerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen%2F&redirect_uri=http%3A%2F%2Fperiodicobrujula.com.ar%2Fcerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Cerrito%3A%20ser%C3%A1%20obligatorio%20el%20uso%20de%20tapabocas%20para%20quienes%20ingresen' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Fperiodicobrujula.com.ar%2Fcerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://periodicobrujula.com.ar/cerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen/', 'Cerrito%3A%20ser%C3%A1%20obligatorio%20el%20uso%20de%20tapabocas%20para%20quienes%20ingresen', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>	</div><!-- .entry-content -->
</article><!-- #post-18772 -->

<div id="comments" class="comments-area twp-comments-section">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://periodicobrujula.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://periodicobrujula.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=yNQEAIT7o9Hu3glf" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="yNQEAIT7o9Hu3glf" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://periodicobrujula.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://periodicobrujula.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Código CAPTCHA</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='18772' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e9c7663c40" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
			        <div class="twp-related-post-section">
            <div class="container">
                                                                        <h2 class="twp-title twp-title-with-dashed">You May Like</h2>
                                                <ul class="twp-related-post-list">
                                                                    <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="http://periodicobrujula.com.ar/se-promulgo-la-ley-antifracking-en-entre-rios/" class="data-bg" data-background="http://periodicobrujula.com.ar/wp-content/uploads/libre-de-fracking-300x169.jpg"></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="http://periodicobrujula.com.ar/category/locales/" alt="View all posts in Locales"> 
                                 Locales
                             </a>
                        </li><li>
                             <a  href="http://periodicobrujula.com.ar/category/provinciales/" alt="View all posts in Provinciales"> 
                                 Provinciales
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="http://periodicobrujula.com.ar/se-promulgo-la-ley-antifracking-en-entre-rios/">Se promulgó la ley antifracking en Entre Ríos</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="http://periodicobrujula.com.ar/author/chuna/">
				<span class="twp-author-image"><img src="http://1.gravatar.com/avatar/1de477d959377c01d4c889a7a6045bb5?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Brujula</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        3 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                                            <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="http://periodicobrujula.com.ar/denuncian-nuevos-modos-de-estafa-de-empresas-de-celulares/" class="data-bg" data-background=""></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="http://periodicobrujula.com.ar/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li><li>
                             <a  href="http://periodicobrujula.com.ar/category/provinciales/" alt="View all posts in Provinciales"> 
                                 Provinciales
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="http://periodicobrujula.com.ar/denuncian-nuevos-modos-de-estafa-de-empresas-de-celulares/">Denuncian nuevos modos de estafa de empresas de celulares</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="http://periodicobrujula.com.ar/author/chuna/">
				<span class="twp-author-image"><img src="http://1.gravatar.com/avatar/1de477d959377c01d4c889a7a6045bb5?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Brujula</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        7 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                                            <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="http://periodicobrujula.com.ar/termino-el-mundial-y-resurgieron-los-reclamos-gremiales-la-cta-ya-habla-de-un-paro-general/" class="data-bg" data-background="http://periodicobrujula.com.ar/wp-content/uploads/sindicatos-300x168.jpg"></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="http://periodicobrujula.com.ar/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="http://periodicobrujula.com.ar/termino-el-mundial-y-resurgieron-los-reclamos-gremiales-la-cta-ya-habla-de-un-paro-general/">Terminó el Mundial y resurgieron los reclamos gremiales: la CTA ya habla de un paro general</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="http://periodicobrujula.com.ar/author/chuna/">
				<span class="twp-author-image"><img src="http://1.gravatar.com/avatar/1de477d959377c01d4c889a7a6045bb5?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Brujula</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        6 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                                            <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="http://periodicobrujula.com.ar/nazareno-y-juan-rumbo-al-nacional-de-atletismo/" class="data-bg" data-background=""></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="http://periodicobrujula.com.ar/category/locales/" alt="View all posts in Locales"> 
                                 Locales
                             </a>
                        </li><li>
                             <a  href="http://periodicobrujula.com.ar/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="http://periodicobrujula.com.ar/nazareno-y-juan-rumbo-al-nacional-de-atletismo/">Nazareno y Juan rumbo al Nacional de Atletismo</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="http://periodicobrujula.com.ar/author/chuna/">
				<span class="twp-author-image"><img src="http://1.gravatar.com/avatar/1de477d959377c01d4c889a7a6045bb5?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Brujula</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        5 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                                            <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="http://periodicobrujula.com.ar/capacitacion-para-autoridades-de-mesa-2/" class="data-bg" data-background="http://periodicobrujula.com.ar/wp-content/uploads/elecciones-300x168.jpg"></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="http://periodicobrujula.com.ar/category/locales/" alt="View all posts in Locales"> 
                                 Locales
                             </a>
                        </li><li>
                             <a  href="http://periodicobrujula.com.ar/category/provinciales/" alt="View all posts in Provinciales"> 
                                 Provinciales
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="http://periodicobrujula.com.ar/capacitacion-para-autoridades-de-mesa-2/">Capacitacion para autoridades de mesa</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="http://periodicobrujula.com.ar/author/chuna/">
				<span class="twp-author-image"><img src="http://1.gravatar.com/avatar/1de477d959377c01d4c889a7a6045bb5?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Brujula</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        5 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                                            <li class="twp-related-post twp-d-flex">
                                            <div class="twp-image-section twp-image-hover">
                                                <a href="http://periodicobrujula.com.ar/apertura-de-las-ofertas-para-obras-en-el-hospital-miranda-de-cerrito/" class="data-bg" data-background=""></a>
                                            </div>
                                            <div class="twp-desc twp-bg-light-gray">
                                                <div class="twp-categories-with-bg twp-categories-with-bg-primary">
                                                    <ul class="cat-links"><li>
                             <a  href="http://periodicobrujula.com.ar/category/locales/" alt="View all posts in Locales"> 
                                 Locales
                             </a>
                        </li></ul>                                                </div>
                                                <h3><a href="http://periodicobrujula.com.ar/apertura-de-las-ofertas-para-obras-en-el-hospital-miranda-de-cerrito/">Apertura de las ofertas para obras en el Hospital Miranda de Cerrito</a></h3>
                                                
                                                <div class="twp-social-share-section">
                                                    <div class="twp-author-meta m-0">
                                                        
			<a href="http://periodicobrujula.com.ar/author/chuna/">
				<span class="twp-author-image"><img src="http://1.gravatar.com/avatar/1de477d959377c01d4c889a7a6045bb5?s=150&#038;d=mm&#038;r=g"></span>
				<span class="twp-author-caption">Brujula</span>
			</a>
                                                                
        	    <span class="twp-post-date">
        	    <i class="fa fa-clock-o"></i>
        	        7 años ago        	</span>

                                                                                                                        </div>
                                                    
                                                                                                    </div>
                                            </div>
                                        </li>
                                                            </ul>
                     
            </div><!--/container-->
        </div><!--/twp-news-main-section-->
        			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="widget_sp_image-37" class="widget widget_sp_image"><a href="https://www.casasilcar.com.ar/" target="_self" class="widget_sp_image-image-link"><img width="265" height="200" class="attachment-full aligncenter" style="max-width: 100%;" src="http://periodicobrujula.com.ar/wp-content/uploads/2020/04/Brujula-Abril-01.gif" /></a></section><section id="widget_sp_image-35" class="widget widget_sp_image"><img width="318" height="400" class="attachment-large aligncenter" style="max-width: 100%;" src="http://periodicobrujula.com.ar/wp-content/uploads/2020/04/publi-coop-pago.gif" /></section><section id="widget_sp_image-34" class="widget widget_sp_image"><img width="656" height="656" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://periodicobrujula.com.ar/wp-content/uploads/2020/04/QUEDATEENCASA-BRUJULA-cuadrado.jpg 656w, http://periodicobrujula.com.ar/wp-content/uploads/2020/04/QUEDATEENCASA-BRUJULA-cuadrado-150x150.jpg 150w, http://periodicobrujula.com.ar/wp-content/uploads/2020/04/QUEDATEENCASA-BRUJULA-cuadrado-300x300.jpg 300w" sizes="(max-width: 656px) 100vw, 656px" src="http://periodicobrujula.com.ar/wp-content/uploads/2020/04/QUEDATEENCASA-BRUJULA-cuadrado.jpg" /></section><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://periodicobrujula.com.ar/cerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen/'><section id="heateor_sss_sharing-2" class="widget widget_heateor_sss_sharing"><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fperiodicobrujula.com.ar%2Fcerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Cerrito%3A%20ser%C3%A1%20obligatorio%20el%20uso%20de%20tapabocas%20para%20quienes%20ingresen&url=http%3A%2F%2Fperiodicobrujula.com.ar%2Fcerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Cerrito%3A%20ser%C3%A1%20obligatorio%20el%20uso%20de%20tapabocas%20para%20quienes%20ingresen http%3A%2F%2Fperiodicobrujula.com.ar%2Fcerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://periodicobrujula.com.ar/cerrito-sera-obligatorio-el-uso-de-tapabocas-para-quienes-ingresen/', 'Cerrito%3A%20ser%C3%A1%20obligatorio%20el%20uso%20de%20tapabocas%20para%20quienes%20ingresen', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></section></aside><!-- #secondary -->

	</div><!-- #content -->


<!-- footer log and social share icons -->

	
	<!-- footer widget section -->
	<div class="twp-footer-widget-section">
		<div class="container  twp-footer-border">
			<div class="twp-row">
														<div class="twp-col-3">
							<div id="widget_sp_image-41" class="widget widget_sp_image"><a href="https://entrenautas.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="1920" height="1080" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://periodicobrujula.com.ar/wp-content/uploads/2020/04/EN-LETRAS-CON-FONDO-NEGRO.png 1920w, http://periodicobrujula.com.ar/wp-content/uploads/2020/04/EN-LETRAS-CON-FONDO-NEGRO-300x169.png 300w, http://periodicobrujula.com.ar/wp-content/uploads/2020/04/EN-LETRAS-CON-FONDO-NEGRO-768x432.png 768w, http://periodicobrujula.com.ar/wp-content/uploads/2020/04/EN-LETRAS-CON-FONDO-NEGRO-1024x576.png 1024w" sizes="(max-width: 1920px) 100vw, 1920px" src="http://periodicobrujula.com.ar/wp-content/uploads/2020/04/EN-LETRAS-CON-FONDO-NEGRO.png" /></a></div>						</div>
																											</div><!--/twp-row-->
		</div><!--/container-->
	</div><!--/twp-footer-widget-section-->
	
	<div class="twp-footer-social-section">
		<div class="container">
			<div class="twp-footer-social">
					
			</div>
		</div>
	</div>
		

	<footer id="colophon" class="site-footer">
		<div class="container">
				<div class="site-info">
								    					WordPress Theme: Seek by <a href="https://themeinwp.com" target = "_blank" rel="designer">ThemeInWP </a>			    				</div><!-- .site-info -->
		</div>
	</footer><!-- #colophon -->
	<div class="twp-scroll-top" id="scroll-top">
		<span><i class="fa fa-chevron-up"></i></span>
	</div>
			<div class="twp-newsletter-section twp-newsletter-active" id="newsletter">
			<div class="container">
				<div class="twp-close-icon-section" id="newsletter-close">
					<span class="twp-close-icon twp-close-icon-sm twp-rotate-90" >
						<span></span>
						<span></span>
					</span>
				</div>
				<h2> Subscribe US Now</h2>
				
			</div>
		</div>
	
</div><!-- #page -->

<script type='text/javascript' src='http://periodicobrujula.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://periodicobrujula.com.ar/wp-content/themes/seek/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://periodicobrujula.com.ar/wp-content/themes/seek/assets/libraries/slick/js/slick.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='http://periodicobrujula.com.ar/wp-content/themes/seek/assets/libraries/magnific/js/jquery.magnific-popup.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='http://periodicobrujula.com.ar/wp-content/themes/seek/assets/libraries/color-switcher/color-switcher.js?ver=4.7.16'></script>
<script type='text/javascript' src='http://periodicobrujula.com.ar/wp-content/themes/seek/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://periodicobrujula.com.ar/wp-content/themes/seek/assets/libraries/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='http://periodicobrujula.com.ar/wp-content/themes/seek/assets/twp/js/main.js?ver=4.7.16'></script>
<script type='text/javascript' src='http://periodicobrujula.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.16'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://periodicobrujula.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://periodicobrujula.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://periodicobrujula.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='http://periodicobrujula.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.9'></script>
<script type='text/javascript' src='http://periodicobrujula.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='http://periodicobrujula.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

</body>
</html>
